インストール手順

下記が必要だった。

  • libxml2
  • libxml2-devel
  • libxslt
  • libxslt-devel