読者です 読者をやめる 読者になる 読者になる

mysql2 の gem が入らない

下記を実行する。 apt-get install -y libmysqlclient-dev